2020年1月24日 に投稿された記事

該当件数:1件 この期間に記録されたログをみる

Mastodon v3.1.0、node v10.13以上が必要だってよ

いろいろ面倒くさいので、この際、nodenvを使って切り替えましょうか。 nodejsとyarnをnodenvでインストールする mastodonユーザーでログインした状態にします。 sudo -iu mastodon ...